Phenomenal Concepts and Phenomenal Properties: An Argument for Property Dualism

Martine Nida-Rmelin

Universit Fribourg (CH)

 

Konstanz, 20.4.2002

 

 

 

1. Sketch of the Argument

 

 

general version

 

(P1) The nature of every physical property can in principle be captured by some physical concept.

(P2) The nature of phenomenal properties can only be captured by pure phenomenal concepts.

(P3) Pure phenomenal concepts and physical concepts are distinct.

Therefore:

( C) Phenomenal properties are non-physical properties.

 

 

particular version

 

(P1) The nature of every physical property can in principle be captured by some physical concept.

(P2' ) The nature of phenomenal blueness (PBL) can only be captured by the pure phenomenal concept of blueness (PPB).

(P3') The pure phenomenal concept of blueness is not a physical concept.

Therefore:

(C') Phenomenal blueness is not a physical property.

 

 

 

2. Translation of P1 in a two-dimensional framework

 

PH(P): P is a physical property

PH(C): C is a physical concept

RF(P): the function from possible worlds to extensions that appropriately represents the property P

SI(C): the secondary intension of the concept C

PI(C): the primary intension of the concept C

 

(P1*) "P (PH(P) $ C (PH(C) RF(P)=SI(C) SI(C)=PI(C)))

For every physical property P there is a physical concept C that fulfills the following conditions:

(a) the primary and secondary intension of the concept C coincide

(b) the secondary intension of the concept C is identical with the function that represents the property P.

 

This translation presupposes the following definition:

 

Definition (grasping properties by concepts):

The nature of the property P can be captured by the concept C iff

(a) the concept C has identical primary and secondary intension and

(b) the function that represents P is identical with the secondary intension of C.

 

 

3. Translation of P2' in a two-dimensional framework

 

A more explicit formulation of P2':

(P2') (a) The nature of phenomenal blueness can be captured by the pure phenomenal concept of

blueness.

(b) The nature of phenomenal blueness cannot be captured by any physical concept.

 

For the argument only (b) is needed.

 

Translation of (P2'b):

 

PBL: Phenomenal blueness

 

(P2'b*) $ C (PH(C) RF(PBL) = SI(C) PI(C) = SI(C))

There is no physical concept that fulfills the following conditions:

(a) C has identical primary and secondary intensions

(b) The secondary intension of C is identical with the function that represents phenomenal blueness.

 

The conjunction of (P1*) and (P2'b*) implies

(C*) PH(PBL)

Phenomenal blueness is not a physical property.

 

Remark: Using "PBL" or "phenomenal blueness" as a name of a property presupposes the ontological assumption that there is such a property (that there is a property corresponding to our pure phenomenal concept).

 

 

 

3. An Argument for P2'b* (for the claim that phenomenal blueness cannot be grasped by any physical concept)

 

(P2'b*) is implied by the conjunction of the following claims:

 

(C1) the premiss of cognitive independence between physical concepts and pure phenomenal concepts

 

$ C (PH(C) PI(C) = PI(PPB))

There is no physical concept with a primary intension that is identical with the primary intension of the pure phenomenal concept of blueness.

 

 

(C2) a conceptual claim concerning pure phenomenal concepts

PI(PPB) = SI(PPB)

The pure phenomenal concept of blueness has the same primary and secondary intension.

 

 

(C3) a weak ontological premiss (exclusion of eliminativism)

RF(PBL) = SI(PPB)

There is a property, namely phenomenal blueness (PBL), that corresponds to the concept of phenomenal blueness.

 

 

4. Proof of the second premiss (P2'b*) using (C1), (C2) and (C3)

 

Indirect proof:

 

Assumption: (P2'b*) is false: there is some physical concept C* with identical primary and secondary intension such that its secondary intension is identical with the function that represents phenomenal blueness. C* fulfills the following condition:

 

(1) PH(C*) PI (C*) = SI (C*) SI(C*) = RF(PBL)

 

(2) PI (C*) = SI(C*) = SI(PPB) = PI(PPB)

(1) (1) and (C3) (C2)

 

but PI (C*) = PI (PPB) contradicts (C1).


APPENDIX

 

A1. The Generalised Kaplan Paradigm simplified

FA ( <w1,w2>) = ... (extension)

 

FA is the two-dimensional function that corresponds to the concept A

w1: the world taken as actual

w2: the world taken as counterfactual

 

FA ( <w1,w2>) the extension of the concept A in counterfactual circumstances w2 if w1 is the actual world.

 

Definition 1: The primary intension that corresponds to a concept A is a one-place function defined as follows:

For all worlds w: PIA (w) = FA(<w,w>)

 

For every concept A and every possible world w, PIA(w) is the individual (class) that would be the referent (the extension) of the concept A in the actual world if w were the actual world.

 

wactual : the actual world

 

Definition 2 : The secondary intension corresponding to a concept is a one-place function defined as follows:

For all worlds w : SIA (w) = FA(<wactual,w>)

 

The secondary intension describes how the referent of A depends on the characteristics of the considered counterfactual world given that the actual world is as it is.

 

Definition 3: A concept is a rigid designator iff for every possible world w the following is true: the function that would be the secondary intension of the concept if w were the actual world is constant.

 

Definition 4: A concept is actuality-independent (absolute) iff the referent does not depend on the world taken as actual, that is iff:

for all w1, w1', w2 : FA ( <w1,w2>) = FA ( <w1',w2>)

 

intuitive formulation: the referent of the concept in counterfactual situations does not depend on eventually unknown features of the actual world.

- candidates for actuality-independent concepts:

poison/ democratic state/ the president of the United States in 2001 in its non-rigid reading (concepts

corresponding to definite descriptions in their non-rigid reading)

 

Definition 5: A concept is actuality-dependent iff it is not actuality-independent.

 

actuality-dependent concepts: water, gold, tigers, concepts corresponding to definite descriptions in their rigid interpretation.

If a concept is actuality-independent, then its primary and its secondary intension coincide.

 

Definition 6: A concept is an super-rigid designator iff the corresponding two-dimensional function is a constant. In other words: iff the concept is actuality-independent (absolute) and rigid.

 

If A is a property concept then there are two alternative ways to represent the corresponding two-dimensional function:

(A1) the values of the function are classes of individuals (or of tuples of individuals)

(A2) the values of the function are properties

 

 


A.2. The pure phenomenal concept of phenomenal blueness

(a) Independently of any eventually unknown features of our world the PPB always picks out the same quality B. Choosing alternative A2 the primary intension is constant. The value is always the quality B.

(b) When considering counterfactual circumstances the PPB always picks out the quality B, independently of the counterfactual circumstances considered and independently of eventually unknown features of the actual world. Choosing alternative A2, the corresponding two-dimensional function is constant.

 

The two-dimensional function corresponding to PPB choosing alternative A2

FPPB(<w1,w2>) = the quality B

 

In other words (and more generally):

 

Thesis : Pure phenomenal concepts are super-rigid designators. Any such concept picks out a particular qualitative kind (the same in all counterfactual worlds and independently of features of the actual world).

 

The two-dimensional function corresponding to PPB choosing alternative A1

FPPB((<w1,w2>) = the class of pairs <s,t> such that s has an experience of the quality B at t in w2.